problème de coupure moteur 600 xl lm

Pour conserver en bon état nos machines, il faut passer par la case "mécanique". C'est ici. Essuyez-vous les doigts avant !

Modérateurs : rvcoincoin, TiTi, xl600

Répondre
philoux83
le novi
le novi
Messages : 2
Enregistré le : mer. nov. 04, 2020 5:03 pm
Moto(s) : 600xllm,87, ktm1290superadventure2018
Département : 83-Var

problème de coupure moteur 600 xl lm

Message par philoux83 » dim. nov. 08, 2020 9:51 am

Bonjour, j'ai un problème de coupure moteur aléatoire qui survient de façon inopinée quand je roule quelle que soit la vitesse, c'est une coupure nette, la moto finie par redémarrer au bout d'un moment (variable) ça peut être pratiquement de suite ou au bout d'une demie heure.
Les voyants restent allumés.
Si quelqu'un à déjà eu ce type de problème et à pu le résoudre je serai vraiment heureux d'en profiter, ça fait déjà un bon moment que ça dure et le problème s'intensifit (en fréquence)
Merci d'avance
Theben67
la cagole
la cagole
Messages : 10
Enregistré le : dim. juil. 09, 2017 7:22 pm
Moto(s) : XL600LM-86
Département : 13-Bouches-du-Rhône

Re: problème de coupure moteur 600 xl lm

Message par Theben67 » jeu. févr. 11, 2021 1:31 am

Salut,
J'avais exactement le même problème sur la mienne. Une vrai galère, impossible de trouver la panne...et super dangereux à rouler!
J'ai fini par changer la bobine avec son câble et l'antiparasite(acheté d'occasion 20€) ainsi qu'un cdi neuf (90€ sur ebay) et depuis elle roule nickel...
Modifié en dernier par Theben67 le jeu. févr. 11, 2021 1:52 am, modifié 1 fois.
Theben67
la cagole
la cagole
Messages : 10
Enregistré le : dim. juil. 09, 2017 7:22 pm
Moto(s) : XL600LM-86
Département : 13-Bouches-du-Rhône

Re: problème de coupure moteur 600 xl lm

Message par Theben67 » jeu. févr. 11, 2021 1:46 am

Avatar du membre
ERQ31
le chiapacan
le chiapacan
Messages : 26
Enregistré le : ven. janv. 03, 2014 12:53 pm
Moto(s) : AfricaTwin DCT, Morini1200Scrambler, XLM600-1987
Département : 31-Haute-Garonne
Localisation : Dans le sud, le vrai, celui de l'ouest...

Re: problème de coupure moteur 600 xl lm

Message par ERQ31 » sam. févr. 13, 2021 10:09 pm

C'est un grand classique sur l'XLM, c'est le CDI qui est en cause.
le PU durcit avec le temps et casse les soudures des composants créant ainsi des faux contacts.
C'est réparable mais pas évident à faire et pas toujours très fiable; il y a plusieurs sujets a ce propos sur le forum.
Image
Répondre